CISA published an alert about the flaw, urging forum admins to update to the latest available version or apply the necessary workarounds.

read more